seoseo
tr-opencart

     
avatar Şuanki Zaman: 12-07-2016, 07:22 PMHoşgeldin Misafir !
  Şifremi Hatırlat   kayıt ol
opencart temaları

1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var

Konuyu görüntüleyenler: 1 Misafir
 
Değerlendir:
  • 0 Oy - 0 Yüzde
  • 1
  • 2
  • 3
  • 4
  • 5
%
Cevapla  Gönder 
v  v
Yazar  Alpini - Görüntüleme - Okunma  866 - Yorum  1

Alpiniv
Acemi Üye
**
Üye user avatar
Çevrimdışı

Mesajlar: 1
Konular: 1
Katılma Tarihi: Jan 2014
Rep Puanı: 0
Teşekkürler: 0
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 01-23-2014 03:52 PM
Merhaba
Öncelikle benim ilk sorunum program icerisinden excele export yapmak istediğimde boş excel veriyor. Bunun ile ilgili yaptığım araştırmalarda versiyon yükseltmem gerektiğini gördüm. Ancak şimdide backup almak istediğimde aşağıdaki hatayı alıyorum. Şu anda 1.4.8 versiyonunu kullanıyorum.

Fatal error: Allowed memory size of 33554432 bytes exhausted (tried to allocate 1573004 bytes) in /home/kurshuni/public_html/wholesale/admin/model/tool/backup.php on line 65

Anlayacağınız ne export-import yapabiliyorum ne de backup alabiliyorum.

eğer mevcut sürümde excele export hatasını düzeltebiliyorsak o da yeterli olur. versiyon yükseltmemiz gerekirse bu konuda yardımlarınızı rica ediyorum. Şimdiden herkese teşekkürler..
Alıntı Yaparak Cevapla
Paylaş!
opencart temaları
eka7av
weblenti.com
******
Süper Moderator user avatar
Çevrimdışı

Mesajlar: 236
Konular: 12
Katılma Tarihi: Apr 2013
Rep Puanı: 5
Teşekkürler: 33
89 Mesajına, 143 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 01-26-2014 04:52 PM
Veritabanı yedeğinizi phpmyadmin üzerinden alınız. Geri yüklerken de yine phpmyadmin kullanarak geri yükleyiniz.
eka7a
Alıntı Yaparak Cevapla
Paylaş!

« Önceki | Sonraki »
Cevapla  Gönder 

1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Konusunun Linki Direk Link
1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Konusunun HTML Kodu HTML Link
1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Konusu BBCode Linki BBCode Link
1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Konusunu Paylaş Sosyal Paylaş

Benzeyen Konular
Konu: Yazar Cevaplar: Gösterim: Son Mesaj
  opencart sürümümü 1.5.6 dan 2.0.3.1 e yükseltmek istiyorum bunu nasıl yapabilirim? xhumen 1 645 09-26-2015 03:12 AM
Son Mesaj: tigrap
  1.5.0 dan sürüm yükseltme ! uqursen 4 868 09-23-2015 02:57 PM
Son Mesaj: xhumen
  Opencart 1.5.6 Tan 1.5.6.1 e Yükseltme Kıroğlumarket 0 824 11-06-2014 06:51 PM
Son Mesaj: Kıroğlumarket
  1.5.6 to 1.5.6.4 Güncelleme Yapmak sanalx 2 980 11-05-2014 04:17 PM
Son Mesaj: sanalx
  1.5.1.3 ten 1.5.5.1 e güncellemek istiyorum nickelaj 3 1,268 12-20-2013 05:28 PM
Son Mesaj: kodinternet

1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var indir, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Videosu, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var online izle, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Bedava indir, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Yükle, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Hakkında, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var nedir, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var Free indir, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var oyunu, 1.4.8 den yükseltme yapmak istiyorum ama sorunlarım var download


Forum Atla: