seoseo
tr-opencart

     
avatar Şuanki Zaman: 12-07-2016, 09:21 PMHoşgeldin Misafir !
  Şifremi Hatırlat   kayıt ol
opencart temaları

hangi sürümü kurmalıyım ?

Konuyu görüntüleyenler: 1 Misafir
 
Değerlendir:
  • 0 Oy - 0 Yüzde
  • 1
  • 2
  • 3
  • 4
  • 5
%
Cevapla  Gönder 
v  v
Yazar  hemato - Görüntüleme - Okunma  938 - Yorum  3

hematov
Üye
***
Üye user avatar
Çevrimdışı

Mesajlar: 62
Konular: 28
Katılma Tarihi: Oct 2013
Rep Puanı: 0
Teşekkürler: 1
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 05-23-2014 11:52 AM
hangi sürümü kurmalıyım ?
opencart için ?
Alıntı Yaparak Cevapla
Paylaş!
opencart temaları
noktav
Süper Moderator
******
Süper Moderator user avatar
Çevrimdışı

Mesajlar: 629
Konular: 24
Katılma Tarihi: Jan 2012
Rep Puanı: 12
Teşekkürler: 672
174 Mesajına, 272 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 05-23-2014 12:08 PM
Satın aldığınız tema hangi sürüm içinse o sürümü kurmalısınız yoksa bir sürü hata mesajı alırsınız.
nokta
Bu Dünya Acılardan Kaçamayacağın Kadar Küçük,
Kaybettiklerini Bir Daha Bulamayacağın Kadar Büyüktür!..
Alıntı Yaparak Cevapla
Paylaş!
hematov
Üye
***
Üye user avatar
Çevrimdışı

Mesajlar: 62
Konular: 28
Katılma Tarihi: Oct 2013
Rep Puanı: 0
Teşekkürler: 1
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 05-23-2014 12:19 PM
(05-23-2014 12:08 PM)nokta Yazılan:  Satın aldığınız tema hangi sürüm içinse o sürümü kurmalısınız yoksa bir sürü hata mesajı alırsınız.

1551 156 1561 1562 1563 1564 le uyumlu
modul yuklerken vs sıkıntı cekmemek ıcın hangı surumu kullanmalıyım ?
Alıntı Yaparak Cevapla
Paylaş!
noktav
Süper Moderator
******
Süper Moderator user avatar
Çevrimdışı

Mesajlar: 629
Konular: 24
Katılma Tarihi: Jan 2012
Rep Puanı: 12
Teşekkürler: 672
174 Mesajına, 272 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 05-23-2014 12:44 PM
En stabil sürüm şu an için 1.5.6.1 dir.
6.4 de halen bazı sıkıntılar mevcut.
Forumdaki hemen hemen tüm modüller 1.5.6.1 ile uyumludur.
nokta
Bu Dünya Acılardan Kaçamayacağın Kadar Küçük,
Kaybettiklerini Bir Daha Bulamayacağın Kadar Büyüktür!..
Alıntı Yaparak Cevapla
Paylaş!

« Önceki | Sonraki »
Cevapla  Gönder 

hangi sürümü kurmalıyım ? Konusunun Linki Direk Link
hangi sürümü kurmalıyım ? Konusunun HTML Kodu HTML Link
hangi sürümü kurmalıyım ? Konusu BBCode Linki BBCode Link
hangi sürümü kurmalıyım ? Konusunu Paylaş Sosyal Paylaş

Benzeyen Konular
Konu: Yazar Cevaplar: Gösterim: Son Mesaj
  Opencart 1.5.5.1 sürümü ödeme yapıldıktan sonra Installment Charge? precioustr 3 73 12-03-2016 10:17 PM
Son Mesaj: osdem66
  Hosting taşımada hangi dosyalarda ne gibi degişiklikler gerekmekte serhan1905 15 7,555 02-22-2016 12:27 AM
Son Mesaj: inniva
  [Mod] Pav newsletter modülünde hangi mail adresini yazarsam yazayım hata veriyor nahita 0 299 11-15-2015 02:08 AM
Son Mesaj: nahita
  Opencart Tema Sorunu 1.5.6 Sürümü kerem33 5 601 09-11-2015 02:37 PM
Son Mesaj: kerem33
  Hangi SQL 'da mevcut bu ? werwer99 4 1,111 04-08-2014 10:37 PM
Son Mesaj: stavros
  OC hangi sürüm bu ? werwer99 2 707 04-06-2014 03:45 AM
Son Mesaj: TECHNOLOG
  Sipariş geçmişim hangi template digi-dukkan 0 931 10-31-2013 11:03 PM
Son Mesaj: digi-dukkan
  Hani sürümü kullanmalıyım ? Blade__ 3 1,044 03-20-2013 05:53 PM
Son Mesaj: TECHNOLOG

hangi sürümü kurmalıyım ? indir, hangi sürümü kurmalıyım ? Videosu, hangi sürümü kurmalıyım ? online izle, hangi sürümü kurmalıyım ? Bedava indir, hangi sürümü kurmalıyım ? Yükle, hangi sürümü kurmalıyım ? Hakkında, hangi sürümü kurmalıyım ? nedir, hangi sürümü kurmalıyım ? Free indir, hangi sürümü kurmalıyım ? oyunu, hangi sürümü kurmalıyım ? download


Forum Atla: