seoseo
tr-opencart

     
avatar Şuanki Zaman: 12-10-2016, 09:33 PMHoşgeldin Misafir !
  Şifremi Hatırlat   kayıt ol
opencart temaları

Hani sürümü kullanmalıyım ?

Konuyu görüntüleyenler: 1 Misafir
 
Değerlendir:
  • 0 Oy - 0 Yüzde
  • 1
  • 2
  • 3
  • 4
  • 5
%
Cevapla  Gönder 
v  v
Yazar  Blade__ - Görüntüleme - Okunma  1048 - Yorum  3

Blade__v
Banned
user avatar
Çevrimdışı

Mesajlar: 3
Konular: 1
Katılma Tarihi: Apr 2012
Teşekkürler: 0
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 03-20-2013 02:59 PM
Arkadaşlar opencart sisteme geçiyorum bana hangi sürümü öneririniz modüllerde ve temalarda sorun yaşamamam stabil bir sistem için çok teşekkürler
Alıntı Yaparak Cevapla
Paylaş!
opencart temaları
istanbulv
Acemi Üye
**
Üye user avatar
Çevrimdışı

Mesajlar: 1
Konular: 0
Katılma Tarihi: Mar 2013
Rep Puanı: 0
Teşekkürler: 1
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 03-20-2013 03:06 PM
her zaman en son sürümü kullanmanız genel olarak iyi olacağını düşünmekteyim..
Alıntı Yaparak Cevapla
Paylaş!
Blade__v
Banned
user avatar
Çevrimdışı

Mesajlar: 3
Konular: 1
Katılma Tarihi: Apr 2012
Teşekkürler: 0
0 Mesajına, 0 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 03-20-2013 03:24 PM
bende son sürüm olarak düşündüm son sürüm 1.5.5.1 türkçe olarak gördüm ama son sürümlerde bir çok eklenti ve modülün uyumsuz olduğunu düşündüğümden 1.5.4.1 ile 1.5.2.1 arasında çelişkiye düştüm aktif olarak kullanan sizlere danışmak istedim
Alıntı Yaparak Cevapla
Paylaş!
TECHNOLOGv
Süper Moderator
******
Süper Moderator user avatar
Çevrimdışı

Mesajlar: 303
Konular: 22
Katılma Tarihi: Dec 2011
Rep Puanı: 4
Teşekkürler: 216
86 Mesajına, 155 Teşekkür edildi.



Kişisel Bilgileri: v
Konu Tarihi: 03-20-2013 05:53 PM
şu an en son sürüm 1551 versiyonudur, ancak temalarla uyum olsun, modül eklenti vs olsun problem yaşayabilirsiniz, bu yüzden tavsiyem bir önceki sürüm olan 1541 versiyonunu kullanmanızdır.
Alıntı Yaparak Cevapla
Paylaş!

« Önceki | Sonraki »
Cevapla  Gönder 

Hani sürümü kullanmalıyım ? Konusunun Linki Direk Link
Hani sürümü kullanmalıyım ? Konusunun HTML Kodu HTML Link
Hani sürümü kullanmalıyım ? Konusu BBCode Linki BBCode Link
Hani sürümü kullanmalıyım ? Konusunu Paylaş Sosyal Paylaş

Benzeyen Konular
Konu: Yazar Cevaplar: Gösterim: Son Mesaj
  Opencart 1.5.5.1 sürümü ödeme yapıldıktan sonra Installment Charge? precioustr 3 78 12-03-2016 10:17 PM
Son Mesaj: osdem66
  Opencart Tema Sorunu 1.5.6 Sürümü kerem33 5 603 09-11-2015 02:37 PM
Son Mesaj: kerem33
  4 Şube Var. Çoklu Mağaza mı Kullanmalıyım? horoz nuri 1 400 07-09-2015 08:18 PM
Son Mesaj: osdem66
  hangi sürümü kurmalıyım ? hemato 3 939 05-23-2014 12:44 PM
Son Mesaj: nokta

Hani sürümü kullanmalıyım ? indir, Hani sürümü kullanmalıyım ? Videosu, Hani sürümü kullanmalıyım ? online izle, Hani sürümü kullanmalıyım ? Bedava indir, Hani sürümü kullanmalıyım ? Yükle, Hani sürümü kullanmalıyım ? Hakkında, Hani sürümü kullanmalıyım ? nedir, Hani sürümü kullanmalıyım ? Free indir, Hani sürümü kullanmalıyım ? oyunu, Hani sürümü kullanmalıyım ? download


Forum Atla: